<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>Ukradł dziadkowi Cinquecento i dachował. Auto spłonęło - Szczytno</title>	
	<meta property="og:title" content="Ukradł dziadkowi Cinquecento i dachował. Auto spłonęło" />
<meta property="og:url" content="http://szczytno.wm.pl/628580,Ukradl-dziadkowi-Cinquecento-i-dachowal-Auto-splonelo.html" />
<meta property="og:image" content="http://m.wm.pl/2020/01/z0/fiast-cinquecento-605069.jpg" />
<meta name="keywords" content="kradzież auta,wypadek,pożar auta,,Kryminalne" />
<meta name="description" content="Szczycieńscy kryminalni zatrzymali 22-latka, który dokonał kradzieży pojazdu marki Cinquecento o wartości 2 000 złotych. Mężczyzna nie posiadając uprawnień do kierowania, jeszcze tej samej nocy, dachował w Pasymiu. W wyniku zdarzenia pojazd spłonął doszczętnie...." />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2020/01/n/fiast-cinquecento-605069.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://szczytno.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Szczytno - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '101KgS8_c2sipwbOPWGcJsdSDfa8bcOoOqAsKwCDRgT.h7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15928933-1']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Kryminalne / Tragedie']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal33 portal-logotype article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>Niedziela, 19 stycznia 2020</span>. Imieniny Erwiny, Henryka, Mariusza</p>    	
    </div>	
	
		<div id="header">
		<div id="logo">
			<a href="/" title="Szczytno.wm.pl">
								<img src="/i/miasta/logo/logo-33.jpg" alt="Szczytno.wm.pl" />
							</a>
		    <p>Portal internetowy Szczytna i okolic. Sprawdź co dzieje się w twoim mieście i okolicach.</p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/pages/Nasz-Mazur/249686788468056&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/TNMA_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33" selected="selected">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Pochmurno" href="/pogoda/33/Szczytno" title="Cloudy"><i class="icon-Symbol4-day"></i></a><p><strong>dzisiaj</strong><span class="temp">3 / 3 &deg;C</span> <span class="wind">wiatr: 5 km/h</span> </p></li><li class="day2"><a title="Częściowe zachmurzenie" href="/pogoda/33/Szczytno" title="Partly cloudy"><i class="icon-Symbol3-day"></i></a><p><strong>jutro</strong><span class="temp">0 / 3 &deg;C</span> <span class="wind">wiatr: 13 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page962"><a href="/imprezy" title="">Imprezy</a></li><li class="page960"><a href="/Na-sygnale/877-0.html" title="">Na sygnale</a></li><li class="page961"><a href="/Sport/876-0.html" title="">Sport</a></li><li class="page2047"><a href="http://szczytno.wm.pl/Nasze-szkoly-i-przedszkola/878-0.html" title="">Nasz szkoły</a></li><li class="page2049"><a href="http://hubertus.wm.pl" title="">Hubertus</a></li><li class="page963"><a href="/fotogalerie" title="">Galerie</a></li><li class="page964"><a href="http://szczytno.wm.pl/komentarze" title="Komentarze użytkowników">Podyskutuj</a></li><li class="page1657"><a href="/promocje" title="">Promocje</a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Szczytno - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-33" href="http://szczytno.wm.pl">Szczytno</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>Ukradł dziadkowi Cinquecento i dachował. Auto spłonęło</h1>

	<div class="meta">
		2020-01-19 16:04:48 (ost. akt: 2020-01-19 16:11:20)			</div>	

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2020/01/orig/fiast-cinquecento-605069.jpg" rel="#overlay"><img src="http://m.wm.pl/2020/01/z9/fiast-cinquecento-605069.jpg" alt="" /></a><p class="author">Autor zdjęcia: KPP w Szczytnie</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Szczycieńscy kryminalni zatrzymali 22-latka, który dokonał kradzieży pojazdu marki Cinquecento o wartości 2 000 złotych. Mężczyzna nie posiadając uprawnień do kierowania, jeszcze tej samej nocy, dachował w Pasymiu. W wyniku zdarzenia pojazd spłonął doszczętnie. Okazało się, że skradziony Fiat należał do jego dziadka, który następnego dnia rano zgłosił jego kradzież.</strong></p>
		    <div class="art-text intextAd">W czwartek w nocy z 16 na 17 stycznia br., około godziny 1:30 oficer dyżurny szczycieńskiej komendy otrzymał niepokojące zgłoszenie. W słuchawce telefonu usłyszał „wypadek, Pasym PKP” po czym zgłaszający rozłączył się. Pomimo kilkukrotnej próby nawiązania z nim kontaktu, telefon nie odpowiadał. <br />
<br />
Na miejsce zgłoszenia natychmiast udał się patrol interwencyjny. Funkcjonariusze zastali wywrócony na łuku drogi pojazd, który stał w płomieniach. Okazało się, że w samochodzie ani też przy nim, nie było ani kierowcy ani pasażerów. Obecni na miejscu strażacy ugasili pożar. Cinquecento spłonęło doszczętnie.<br />
<br />
Rano w szczycieńskiej jednostce policji zjawił się zaniepokojony 63-letni mężczyzna, który zgłosił kradzież Fiata Cinquecento. Oficer dyżurny natychmiast powiązał fakty<br />
 i potwierdził, że pojazd, który spłonął w nocy należał do niego. Mieszkaniec gminy Jedwabno złożył zawiadomienie o popełnieniu przestępstwa i wycenił wartość pojazdu na kwotę 2000 złotych.<br />
<br />
Szczycieńscy kryminalni w toku podjętych czynności, jeszcze tego samego dnia, ustalili sprawcę kradzieży. Okazało się, że był nim 22-letni wnuczek mężczyzny. Został on zatrzymany i usłyszał już zarzuty. Śledczy potwierdzili, że nie posiadał on uprawnień do kierowania. <br />
<br />
W trakcie przesłuchania oświadczył, że „zachciało mu się do sklepu a nie chciał nikogo budzić” więc ukradł dziadkowi kluczyki i wyjechał z podwórka. Jechał za szybko, stracił panowanie nad pojazdem i dachował. Kiedy 22-latek wyszedł z auta, stanęło ono w płomieniach. Chłopak tak się wystraszył, że uciekł z miejsca zdarzenia i zadzwonił na policję informując o wypadku.<br />
<br />
Teraz za swoje zachowanie odpowie przed sądem.<br />
 Zgodnie z kodeksem karnym „art. 288&1. Kto zabiera w celu przywłaszczenia cudzą rzecz ruchomą, podlega karze pozbawienia wolności od 3 miesięcy do lat 5”. <br />
</div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FNasz-Mazur%2F249686788468056&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
		
			
		
		<div class="article-tags">Tagi: <a href="/tag/kradzie%C5%BC+auta" title="kradzież auta">kradzież auta</a> <a href="/tag/wypadek" title="wypadek">wypadek</a> <a href="/tag/po%C5%BCar+auta" title="pożar auta">pożar auta</a> <a href="/tag/" title=""></a></div>	
			
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>	
		<div data-ns-type="simplePlacementCustom" data-ns-hash="dd9f349d3ba70a51b3d812ce5b4db4b3" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
		  		
		 
		<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://jedwabno.wm.pl/603635,Auto-wpadlo-do-rowu-i-zapalilo-sie-W-pojezdzie-znajdowala-sie-kierujaca-oraz-jej-corki.html" title="Auto wpadło do rowu i zapaliło się. W pojeździe znajdowała się kierująca oraz jej córki"><img src="http://m.wm.pl/2019/08/z4/zdarzenie-drogowe-28-08-2019-r-573523.jpg" class="f" alt="Auto wpadło do rowu i zapaliło się. W pojeździe znajdowała się kierująca oraz jej córki" /></a><a href="http://jedwabno.wm.pl/603635,Auto-wpadlo-do-rowu-i-zapalilo-sie-W-pojezdzie-znajdowala-sie-kierujaca-oraz-jej-corki.html" class="t">Auto wpadło do rowu i zapaliło się. W pojeździe znajdowała się kierująca oraz jej córki</a></li><li class="row1"><a class="fl" href="http://nowykurierplonski.pl/300690,Zderzenie-seata-ze-skoda-Nie-zyje-jeden-z-kierowcow.html" title="Zderzenie seata ze skodą. Nie żyje jeden z kierowców"><img src="http://m.wm.pl/2015/09/z4/dsc-0399-267590.jpg" class="f" alt="Zderzenie seata ze skodą. Nie żyje jeden z kierowców" /></a><a href="http://nowykurierplonski.pl/300690,Zderzenie-seata-ze-skoda-Nie-zyje-jeden-z-kierowcow.html" class="t">Zderzenie seata ze skodą. Nie żyje jeden z kierowców</a></li><li class="row2"><a class="fl" href="http://frombork.wm.pl/300140,Smiertelny-wypadek-na-quotberlincequot-Motocyklista-zderzyl-sie-z-osobowka.html" title="Śmiertelny wypadek na &quot;berlince&quot;. Motocyklista zderzył się z osobówką"><img src="http://m.wm.pl/2015/09/z4/s10-267092.jpg" class="f" alt="Śmiertelny wypadek na &quot;berlince&quot;. Motocyklista zderzył się z osobówką" /></a><a href="http://frombork.wm.pl/300140,Smiertelny-wypadek-na-quotberlincequot-Motocyklista-zderzyl-sie-z-osobowka.html" class="t">Śmiertelny wypadek na "berlince". Motocyklista zderzył się z osobówką</a></li><li class="row3"><a class="fl" href="http://wm.pl/298735,Dzwig-runal-na-Wielki-Meczet-w-Mekce-Dziesiatki-zabitych.html" title="Dźwig runął na Wielki Meczet w Mekce. Dziesiątki zabitych"><img src="http://m.wm.pl/2015/09/z4/mekka-266282.jpg" class="f" alt="Dźwig runął na Wielki Meczet w Mekce. Dziesiątki zabitych" /></a><a href="http://wm.pl/298735,Dzwig-runal-na-Wielki-Meczet-w-Mekce-Dziesiatki-zabitych.html" class="t">Dźwig runął na Wielki Meczet w Mekce. Dziesiątki zabitych</a></li><li class="row4"><a class="fl" href="http://kurierostrolecki.pl/297487,Wypadek-w-Przystani-trzy-osoby-w-szpitalu.html" title="Wypadek w Przystani, trzy osoby w szpitalu"><img src="http://m.wm.pl/2015/09/z4/7fy6ahespyxzfuglbvp5-265457.jpg" class="f" alt="Wypadek w Przystani, trzy osoby w szpitalu" /></a><a href="http://kurierostrolecki.pl/297487,Wypadek-w-Przystani-trzy-osoby-w-szpitalu.html" class="t">Wypadek w Przystani, trzy osoby w szpitalu</a></li></ul></div>		
				
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (3)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	    <p class="art-comment-sort">
	    	Zacznij od:
	    	<a href="?sort=best" rel="nofollow">najciekawszych</a>    	
	    	<a href="?sort=oldest" rel="nofollow">najstarszych</a>
	    	<a href="?sort=newest" rel="nofollow">najnowszych</a>    	
	    </p>
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/628580">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/628580">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
                <li id="comment2851951" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">jaro</span> <span class="author-ip">#2851951 | 83.9.*.*</span>
        		<span class="comment-date">dzisiaj, 16:33</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    Zmienił się kodeks karny? Kradzież to art. 278 nie 288.        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score"></span>
        		<a rel="nofollow" href="/comments/report/id/2851951" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2851951/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2851951/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2851951">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2851951"></p>
        	        </li>
                <li id="comment2851950" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">asd</span> <span class="author-ip">#2851950 | 88.156.*.*</span>
        		<span class="comment-date">dzisiaj, 16:28</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    Kochany wnusio dziadka        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score"></span>
        		<a rel="nofollow" href="/comments/report/id/2851950" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2851950/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2851950/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2851950">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2851950"></p>
        	        </li>
                <li id="comment2851947" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">NO</span> <span class="author-ip">#2851947 | 185.220.*.*</span>
        		<span class="comment-date">dzisiaj, 16:23</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    typowy NSZ        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score"></span>
        		<a rel="nofollow" href="/comments/report/id/2851947" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2851947/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2851947/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2851947">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2851947"></p>
        	        </li>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">
		<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://szczytno.wm.pl/627087,Policjanci-ujawnili-samochody-z-licznikami-cofnietymi-o-prawie-100000-kilometrow.html">Policjanci ujawnili samochody z licznikami cofniętymi o prawie 100 000 kilometrów  (30)</a></li><li><a href="http://szczytno.wm.pl/625020,Pusty-talerzyk-nie-jest-tylko-symbolem-Swiat.html">Pusty talerzyk nie jest tylko symbolem Świąt (9)</a></li><li><a href="http://szczytno.wm.pl/626641,Pijany-60-latek-siedzial-na-srodku-jezdni-i-stwarzal-zagrozenie.html">Pijany 60-latek siedział na środku jezdni i stwarzał zagrożenie (7)</a></li><li><a href="http://szczytno.wm.pl/627038,Kradl-markowe-perfumy-Tlumaczyl-sie-ze-za-duzo-wypil.html">Kradł markowe perfumy. Tłumaczył się, że za dużo wypił (5)</a></li><li><a href="http://szczytno.wm.pl/628580,Ukradl-dziadkowi-Cinquecento-i-dachowal-Auto-splonelo.html">Ukradł dziadkowi Cinquecento i dachował. Auto spłonęło (3)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	
												
	</div>
		

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=szczytno.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/35682,audi-a4-1-9-tdi-lift.html"><img src="http://p.moto.wm.pl/00/36/78/98/z2/dsc-9439-640x428-1716.jpg" class="f" alt="Bartoszyce: Audi A4 1,9 TDi  Lift " /></a><a href="http://moto.wm.pl/ogloszenia/35682,audi-a4-1-9-tdi-lift.html">Bartoszyce: Audi A4 1,9 TDi  Lift...</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/42138,auto-gielda-paslek.html"><img src="http://p.moto.wm.pl/00/40/51/33/z2/imag0597-2248.jpg" class="f" alt="Pasłęk: AUTO GIEŁDA PASŁĘK" /></a><a href="http://moto.wm.pl/ogloszenia/42138,auto-gielda-paslek.html">Pasłęk: AUTO GIEŁDA PASŁĘK</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/154160,sprzedam-mieszkanie-44-60-m2-olsztyn.html"><img src="http://g.dom.wm.pl/00/45/81/76/z2/domwmpl_550_1549530014.jpg" class="f" alt="Olsztyn: Sprzedam mieszkanie 44.60 m2 - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/154160,sprzedam-mieszkanie-44-60-m2-olsztyn.html">Olsztyn: Sprzedam mieszkanie 44.60...</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/53943,kupie-dom-olsztyn.html"><img src="http://g.dom.wm.pl/00/15/92/13/z2/domwmpl_2440_1329987617.jpg" class="f" alt="Olsztyn: Kupię dom - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/53943,kupie-dom-olsztyn.html">Olsztyn: Kupię dom - OLSZTYN</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/179574,doradca-klienta.html">Doradca Klienta</a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/179873,magazynierow-branza-instalacyjno-sanitarna-dobra-placa.html">Magazynierów- branża instalacyjno...</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/179920,pomocnikow-budowlanych.html">Pomocników budowlanych </a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/179924,poszukuje-na-stale-mezczyzny-do-opieki-nad-osoba-na-wozku.html">Poszukuję na stałe mężczyzny do...</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/179919,pracownikow-budowlanych.html">Pracowników budowlanych </a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/179923,zdrowie-szwankuje-i-co-dalej-umow-sie-na-spotkanie-na.html">Zdrowie szwankuje i co dalej ......</a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/179922,kucharka.html">kucharka - </a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	
	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/16,361021,han-bud-olsztyn-termoizolacja-ocieplenia-olsztyn-chemia-budowlana-farby-kleje-lakiery-legajny.html"><img src="http://l.katalog.wm.pl/00/36/10/21/g/logo-han-bud-1427271508_18.jpg" class="f" alt="HAN-BUD  OLSZTYN TERMOIZOLACJA OCIEPLENIA OLSZTYN" /></a><a href="http://katalog.wm.pl/16,361021,han-bud-olsztyn-termoizolacja-ocieplenia-olsztyn-chemia-budowlana-farby-kleje-lakiery-legajny.html">HAN-BUD  OLSZTYN TERMOIZOLACJA OCIEPLENIA OLSZTYN</a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/14,406713,perbud-olsztyn-sp-z-o-o-sklady-budowlane-olsztyn.html"><img src="http://l.katalog.wm.pl/00/40/67/13/g/logo-1471605589_16.jpg" class="f" alt="PERBUD  OLSZTYN SP. Z O.O. " /></a><a href="http://katalog.wm.pl/14,406713,perbud-olsztyn-sp-z-o-o-sklady-budowlane-olsztyn.html">PERBUD  OLSZTYN SP. Z O.O. </a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>		
	</div>
		
</div>

<div class="block-ogloszenia wide">
		
</div>


<div class="clear"></div>	

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://dzwierzuty.wm.pl" title="Dźwierzuty">Dźwierzuty</a></li><li><a href="http://jedwabno.wm.pl" title="Jedwabno">Jedwabno</a></li><li><a href="http://pasym.wm.pl" title="Pasym">Pasym</a></li><li><a href="http://rozogi.wm.pl" title="Rozogi">Rozogi</a></li><li><a href="http://swietajno-szczycienskie.wm.pl" title="Świętajno.wm.pl">Świętajno (p. szczycieński)</a></li><li><a href="http://wielbark.wm.pl" title="Wielbark">Wielbark</a></li>        </ul>   	
		
		<div>
			Chcesz się dowiedzieć co dzieje się w Szczytnie i okolicach? Szczytno.wm.pl to portal właśnie dla Ciebie. Znajdziesz tu najnowsze wiadomości i informacje ze Szczytna i okolic.<br />
<br />
Redakcja<br />
Joanna Karzyńska<br />
502 499 518<br />
e-mail: <a href="mailto:szczytno@gazetaolsztynska.pl">szczytno@gazetaolsztynska.pl</a><br />
Skype: go-szczytno<br />
<br />
Reklama:<br />
Urszula Tańska <br />
tel. 514-800-926 <br />
mail: <a href="mailto:u.tanska@gazetaolsztynska.pl">r.szczytno@gazetaolsztynska.pl</a><br />
<br />
<br />
			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2020 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www2.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['kradziez-auta','wypadek','pozar-auta','Kryminalne']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/628580/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/628580/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/628580",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/628580/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/628580/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>